21.5.2.6

Internally Reported Defect

ATE-5745  Apache Log4j Vulnerability (CVE-2021-4428 and CVE-2021-45046): version update.
ATE-5744  RESTful engine IRepository forces writes to file system and has a memory leak (21.5.2) - adding file extensions.

0 Comments

Add your comment

E-Mail me when someone replies to this comment

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.